Problem
Bei der Eingabe von Adressen im Checkout bzw. im Kundenkonto erscheinen keine Vorschläge.
Mögliche Ursachen
- Prüfen Sie, ob das Modul/Plugin in der Shop-Konfiguration generell aktiviert ist.
- Stellen Sie sicher, dass das Empfängerland auf "Deutschland" steht, bevor die Adresse eingegeben wird.
- Prüfen Sie, ob die Zugangsdaten funktionieren (erkennbar in der Browserkonsole, siehe dieser Artikel).